We have tried run SETUPNLS, many times, but without success.
I expressed myself badly, sorry. I said "abend" when I must say "hang".
There is no abend.log message, because server just lock. No keyboard
function, no disk activity, nothing...
We tried something, and we are getting some interesting results.
We removed VPN, disable Proxy rules and all other customized configs, and we
leave the server as a simple proxy, and nothing else, and the server become
Then, we enabled the access rules, and only one hour later the server hangs
We removed three of the eleven rules (three rules that were useless), but
the server still hanging ("freezing"). Just the power button help.
Do you have any tips about access rules creation? We create our access rules
using groups and user objects, allowing and denying access in accordance
with the group or user object.

"Craig Johnson" <> escreveu na mensagem
> In article <dwnIe.17864$>, Renato
> Pioker wrote:
> > Somebody can help us?
> >

> You might need some consulting help there.
> On the licensing front, at least try SETUPNLS - that can help. Have a
> look at tip #11 at the URL below.
> On the server, put on NW65SP3!
> It would help if you posted one or two of the abend messages.
> Craig Johnson
> Novell Support Connection SysOp
> *** For a current patch list, tips, handy files and books on
> BorderManager, go to ***