I am trying to add some new print drivers to the broker via iManager but
when I try to add the driver I get this error when I click on the "Add From
File" button.

Line: 170
Char: 3
Error: Object doesn't support this property or method
Code: 0
URL: http://dsm/nps/servlet/webacc

Our servers were NW6.5 SP4 so I upgraded some of them to NW6.5 SP5 and the
latest iPrint and the lastest broker and manager nlms. This did not fix the
I noticed this started happening yesterday after my machines recieved the
latest updates from Microsoft. I went to a machine that did not get the
update yet and iManager said I had to upgrade the iPrint client. I
installed the 4.16 client and it starts to download the driver to the
broker but then gets this error "Internal Error A page has performed an
illegal action."
I have tried to turn off the pop up blocker and the firewall to see if this
was causing the problems but I still get the same results.
Anyone know what these error are and how to fix them?
I do have this print driver on another server. Is there a way to copy them
from the other broker to this one?