The minimum system requirements docs for 10.1 only mention support for a VMware environment.

Anyone know if this is correct?


As an aside....SLES 10.? The same doc just says SLES 10, not very specific.


Thanks

Steve