Greetings -

I have one user who cannot log on to GW8HP1 Webaccess. The webaccess application and agent are running on OES2 Linux, and her post office is on a different OES2 Linux box. Here is what I found for log messages:

webaccess application:
15:29:50, <GWAP>, -, INFO, streible, Handling action: User.Login.
webaccess agent:
03-12-09 15:29:50 GW2.GW6-PO.streible Login
15:29:50 720 *** NEW APP CONNECTION, Tbl Entry=4, Check ID=1234417833
15:29:50 720 C/S Login WebAccess ::GW Id=streible :: [::ffff:]
15:29:50 720 Initializing Secured LDAP session with at port 636 using SSL Key file /usr/novell/gw/gw/certs/u
smroot.der (streible)
15:29:50 720 Processing update: settings (bag) record (streible)
15:29:50 720 Processing update: send options settings record (streible)
I have already read suggestions about folder structure (tried sorting her folders) and GWCHECK with DELDUPFOLDERS (tried that). I have also looked at her folder names for any "strange" characters, but nothing seems to appear.

No matter what browser (or computer) I try, after I enter a password the login fails on the webaccess login screen.

I have a restart scheduled for my webaccess application, and I'm hoping it will begin logging in diagnostic mode at the same time.

Is there anything else I can try? spalagiri - anything you can think of?

Thanks for your assistance.