Hi to all,
I need to install NC on new Opensuse 11.3.
It's possible?
How is the procedure?

Thank you in advance