Hello,

I have updated the Mobility Pack to 1.2.5 without being aware SLES11 SP1 isn't supported anymore.

So my question is, whether I can upgrade SLES to SP2 although Mobility Pack 1.2.5 is already installed or if this leads to more problems?

Regards,
Michael