Novell Home

Results 1 to 2 of 2

Thread: NW6.5SP8 Apache2.0 -> 2.4 and PHP

Threaded View

  1. NW6.5SP8 Apache2.0 -> 2.4 and PHP

    I have a running NW6.5SP8 Apache2.0 that I would like to run Apache 2.4 with PHP 5.4.<something>. I have fetched the latest Apache but there is no mod_php in that package. Has anybody done any upgrade on The apache 2.0 (can also be to 2.2) including php?

    Or maybe to ask the other way around. My purpose is to have Wordpress running on this server. Anybody runs Wordpress on a NW 6.5sp8?
    Last edited by SteenGrode; 15-Jun-2013 at 06:24 PM.

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
sex izle xnxx izle