We're having an issue with cluster monitoring. It seems that there are
unactive or something. Currently there are following icons before the
node names:
[image: http://jasia24.republika.pl/clusters.jpg]

Firstly i have executed SetResDependency KS (based on resource & KS
I assume it worked correctly because on one node knowledge scripts which
category was included in the SetResDependency script properties are
running, and on other node they are inactive.
However events are not generating at all. Even if i execute NT_CPULoaded
script or NT_DiskSpace with low thresholds. I can't see any events from
these servers.

Here's the data for these nodes from Object table:
[image: http://jasia24.republika.pl/STATUSES.jpg]

I tried to change status by updating the value manually. When i did that
the clock icon disappeared, however, events were still not generating
and additionally status came back to that one which was before.
what could be the reason if this issue?

CYPIS86's Profile: https://forums.netiq.com/member.php?userid=4727
View this thread: https://forums.netiq.com/showthread.php?t=47454