PDA

View Full Version : OES-NW: Server Backup



Pages : 1 [2] 3 4 5 6 7

  1. Restore
  2. nw65sp4a breaks tomcat connector to mysql
  3. AS 11.1 Database problem
  4. AS 11.1 & compression
  5. New Question - Iomega REV drive for backup
  6. NEW POST NOVANET 9
  7. Can not merge sessions
  8. GW 653 NCS Backup two resources
  9. SMSDI & TSA Error fffcffce
  10. AS 11.1 wowes (inc merge problem)
  11. EA000 Failed Host Adapter Initialization after migration to new server
  12. Input on CommVault
  13. Backup Exec Backup Job Hangs
  14. HP dual channel ultra 320 not supported under NetWare 6.5
  15. Server Speciic Info
  16. HP USB INTERNAL TAPE DRIVE WITH NETWARE 6.6 SB
  17. AS11.1 uncompressing files
  18. HP Ultrium 215, DL380 G4, NW6.5 and CPQSCSA
  19. Problems with AS9.01
  20. Does the purge directory get backed up?
  21. Disaster Recovery
  22. Cluster Volume not seen in BE9.0
  23. tsa5up18.exe
  24. Brightstor Netware client agent problems
  25. BackupExec Problem with Backup-To-Disk
  26. Volume size decrease related to Open File Option?
  27. w2003 as11.1 host / nw653 nwagent 11.1 no login / no backup
  28. Backup from workstation.
  29. Compressed data during backups
  30. Arcserve 11.1 Backup error calling NLSGetCertificate
  31. Failed to backup > 4 Gb of data to HDD using Arcserve 11.1 (NW)
  32. Backup Solution
  33. Retrospect - opinions
  34. Backup Jobs fail since NW6.5SP3/4 with AS9.01SP1: E6959 and E1145
  35. BE9.1, NW6.5, just applied SP4, BE unable to load NETDB.NLM
  36. Is there a way to backup to disk yet?
  37. Brighstor 9, netware 6 + windows server
  38. Cool solutions software for SBCON that turns HDD into "fake" tape drive?
  39. BrightStor 11.1
  40. Networker and Symantec
  41. TSANDS/veritas. SMS 8000000B error
  42. Bkup Exec 9.2 Remote Agent - PUBLIC vs PRIVATE NICS
  43. Got the backup figured out!
  44. NSS volume so slow
  45. TSAFS /enablegw=yes and Backup Exec 9.1 user spelling issues
  46. BE v9.1.1158.4 High CPU usage during backup
  47. Backup on private LAN
  48. ARCserve 9 backup fails on NW 6.5 SP2,&3&4 fffdffd1
  49. EMPTY DIRECTORIES NOT GETTING CREATED DURING RESTORE by Arcserve 11.1 (NW)
  50. Anybody tried the DLT-V4 Drives by Quantum?
  51. TSANDS causing abend
  52. Consolication Utility
  53. Compression Traditional Volume
  54. Again: Backup Jobs fail since NW6.5SP3/4 with AS9.01SP1: E6959 and E1145
  55. Is Syncsort worth the price?
  56. DR for 6.5
  57. Tapeware 6.3 SP3E causes abend?
  58. restored crashed server (SSL not working)
  59. Brightstor 9.0.1
  60. StorageWorks Dat 72x6 - Running under 6.5 ?
  61. TSA error code: fffcffce in SBCON NW6.5
  62. two NICS and backup exec 9.1
  63. USB Device
  64. Volume Snapshots
  65. Server memory has been restored
  66. BackupExec 9.1 with OFM Problem with opened Files
  67. OFA or OFM
  68. BESRVR.nlm abends server
  69. Syntax Question for TID 10093351
  70. NW 6.5 SP4A and Arcserve Brightstore 11.1
  71. Problem w/ARCserve After Upgrades
  72. TSAFS & Pre/Post Options with Arcserve
  73. Data Protector
  74. mySQL database backup with AS?
  75. Brightstor 9.01 on Netware 6.5 Crashing
  76. Re: servdata.nds
  77. ABEND with ArcServe 9.01
  78. Antw: Proliant with ultra320 under 6.5
  79. BAckup Netware with Veritas on Windows 2003, without Novell client
  80. Encryption in BackupExec?
  81. USB Hard drive and slow backup performance...
  82. Server abends on Arcserve 11 load
  83. BackupExec -> Windows vs Netware
  84. ArcServe backup abends on one directory
  85. TAR.NLM
  86. BE9.2 hangs on backup
  87. Unicode/UTF-8 support
  88. arcserve 11.1, btrieve 8.5 and nwconfig problem
  89. DL380 & U320 SCSI Adapter
  90. NetStorage Access
  91. TSA5UP18 and OES
  92. NWAgent & TSAFS
  93. Backups and Memory and CPU Utilisation
  94. Veritas Backupexec for netware
  95. cannot find public symbol: mkstemp for module RSYNC.NLM
  96. backup to disk
  97. Arcserve 11 Problem
  98. Odd CPU Util prob in SBS65 w/sp3
  99. nwbackup
  100. nwbackup
  101. Arcserve 9.01 does not compare some volumes
  102. eSATA for server backup
  103. Backup issue
  104. Open file backup ?
  105. Files are being backed up when they should not be?
  106. ArcServe 11.1 / netware 6
  107. Backup Exec
  108. Upgrade BTRIEVE.NLM?
  109. GroupWise 820E error with Syncsort Backup Express
  110. Arcserve 11.1 abends server
  111. volmnch2.dat & volmnchk.dat
  112. Backup performance Brightstore 11.1
  113. Data Protector 5.5 abend
  114. Netware Volume not complete backup with error E8535
  115. Insufficient Privilege errors
  116. automating file copy to another server for backup
  117. ARCserve and NetWare throughput
  118. Why is arcserve manager so SLOW!?
  119. Tivoli TSM loaded in Protected Space?
  120. Tivoli TSM 5.3.2 and Sp4a
  121. sbcon Netware 6.5SP4
  122. Acserve 11.1 Error E1039
  123. Abends
  124. SBCON Travan40
  125. Buffer begin at chunk
  126. RSYNC Syntax backup entire volume
  127. Legato can't restore
  128. Backupexec V9.1 Build 1158.4 on NW65 sp3
  129. BackupExec slow browsing
  130. Development environment
  131. Roll forwarding logs
  132. backup exec incremental backup copies ALL files
  133. Arcserve newsgroups available?
  134. NW6/Arcserve 9.01: Unknown HACB errors
  135. SBCON
  136. netbackup OFM snaphot
  137. Create a ghost image of a netware server
  138. Open Files on NSS volumes - How do YOU back them up?
  139. NW6.5 sp4a on VMWARE ESX with Arcserve 11.5 nwagent 11.1 SP1
  140. OWCIMOMD.NLM abending during backup?
  141. Arcserve 11.1 startup stalls at loading Tapesvr
  142. Looking for Brightstor Info?
  143. what is the best?
  144. deactivated partion
  145. deactivated partition
  146. Full backups on Differential always happen?
  147. RSYNC supported on NetWare/OES
  148. open file option
  149. backupexec
  150. MAC OSX- (Tiger) file naming issue on a 6.0 server
  151. Files restored with wrong owner on AS9.01 on NW65
  152. Desaster Recovery in few NWServer networks.
  153. SyncSort Open File Option
  154. LSI compatibility
  155. TMS- Cluster issue
  156. Arcserve 9 and restore problem
  157. Backup problem
  158. Arcserve 9.1/11 SAN backup
  159. GroupWise backup using TSAFS and TSAFSGW
  160. NW6.5 SP4a Abending Cluster Backup
  161. NWTAPE loading twice
  162. Archive bit not clearing: as9.01
  163. NW65SP4 & TSAFS
  164. SMSTEST error fffdffdc
  165. Portlock Storage Manager 3.36
  166. Diaster Recovery Backup/Replication Solution
  167. No Target Service Agents found
  168. backup fails
  169. Using a REV drive?
  170. What about EDir when restoring server by Portlock Storage Manager?
  171. how to recover a deleted file?
  172. Problem configuring changer
  173. Lack of Backup Performance after Migration to Netware 6.5/TSM Client 5.3
  174. UltraBac
  175. Admin rights to Backup Exec
  176. Dantz Retrospect - any tips, hints, "never do this" things?
  177. Cahce memory erroe with TSM 5.3.2
  178. Arcserve 11.5 and backing up eDirectory
  179. Commvault
  180. Alternative backup medium
  181. Incremental and Differential
  182. LARCHIVE & NARCHIVE
  183. cybernetics hstc setup
  184. legato client 7.2 and cluster volumes
  185. SBCON abends
  186. tsa5up18 and OES SP2
  187. HSTC copy creates "unknown tape"
  188. Failed to flush Tape Driver buffer - Arcserve 9.01
  189. BTrieve V8.50
  190. Sloowwww restore with BEWS 10.x on NetWare boxes
  191. SERVER-5.70-0 [nmID=600ID] Cache Memory Allocator out of available memory.
  192. Legato client update
  193. Post tsa5up18 restore: Insufficient privilege for \
  194. LSI vs Arcserve
  195. Arcserve 11: Mgr cannot connect NW56SP3
  196. Simple backup to disk - call for opinion
  197. Abend in ndmpd.nlm after installing NW6.5 SP5
  198. Problems loading BackupExec ver. 9.2 with Netware 6.5 sp4a and 5
  199. TSA5UP18 vs NW6.5sp4a
  200. slow backup speed with BEWS 10.x on NetWare boxes
  201. HP Dataprotector and cluster volumes
  202. Arcserve Manager 7 authentication cache
  203. TSM 5.3 with Netware 6.5 SP5 compressed files
  204. Windows xp backup
  205. Backup Exec Settings
  206. Backup Exec - erratic robot media usage
  207. NWASPI and second tape drive
  208. RSync for Backups to NAS device
  209. Arcserve9.01 restore from nw5 to nw65
  210. SBCON
  211. Netware 6.0 sp5 freezes during backup - 1 attachment
  212. TSAFS.NLM [ UNRESOLVED ]
  213. Replacing crashed server
  214. Arcserve9.01 backup of NSS small files
  215. Netware Backup Server
  216. Netware 6.5 sp5 and arcserve 11.1
  217. SP4a breaks Arcserve 11.1 San
  218. Server rebooting durring backup
  219. device does not support archived flag
  220. ARCServe 11.1 agents?
  221. Arcserve 11.1 sp1
  222. Backup speed over the lan
  223. BE9.1 hangs during restore
  224. Too many TSA logs
  225. ArcServe 11.1 SP1
  226. arcserve 11.1 filesystem device over 4 gig wont restore
  227. Looking for more speed from a remote backup using Arcserve 11.5
  228. DSBK & eMbox not working
  229. ARCServe 11.1 SAN option
  230. Syncsort Abbending when NO tape in drive
  231. Using Rsync 2.6.3 to backup remotely
  232. Arcserve 11.1 fails on one server
  233. Verify issue with AS 11.1 SP1
  234. NW 6 SP5 and Be 8.5 SCSI Error
  235. "Ghost Image" of Netware 6.5 server
  236. PXI-X adapter for Arcserve on Proliant DL360 G4p
  237. Alternatives to tape?
  238. AS 11.1 SP1 fstape abends in libc
  239. Upgrade BE9.1 to BE9.2 on NW6.0-SP5?
  240. ArcServe 11.5 Backup Agents
  241. GWTSA creating multiple database files
  242. What backup-sw to go for?
  243. Nw6.5 Sp4a, nwlib6e and Legato 7.2 = Abend Savefs.nlm
  244. E15010 Unknown command 2f received
  245. Backupexec 9.1 problem with NWTAPE.CDM
  246. Snapshot of Groupwise
  247. SBCON reports deactivated
  248. Arcserve User rights
  249. Imaging NetWare Server
  250. Netware 6 sp5