PDA

View Full Version : OES-NW: Server Backup



Pages : 1 2 [3] 4 5 6 7

  1. VCU volume switch gives rights problem on NW65sp4a
  2. Netware 6.5
  3. Backup to Hard Drive
  4. tapeware backup not selecting everything
  5. Backup Exec 9.0 restore stops
  6. Erase rests ready but not active.
  7. Erase rests ready but not active.
  8. Arcserve and Netware 6.5 Clusters
  9. TSM Backup hangs causing CPU hog
  10. HP Data Protector 5.1 and TCP610M
  11. Arcserve Brightstor
  12. Uninstalling ArcServe 11.1 SP1
  13. Arcserve 9 for NW, sending alert over smtp-server
  14. Same
  15. Arcserve Manager pooching ip address
  16. Legato Networker Client 7.2.1 Released
  17. BackUp Exec 9.1 w/ Netware 6 SP4 Confusion.
  18. NW65Sp5, AS 11.1, GW7, GWAVA- Issues
  19. FSTape2 in nwagent.nlm using 500MB on 2GB server during backup
  20. Direct File Copy Backup
  21. What to backup
  22. TSAFS prerequisists
  23. Abend with intrleav.nlm
  24. ArcServe 11.1 throughput and storage problem
  25. ArcServe 11.1Sp1 & NW65Sp5 Issues!
  26. TSAFS /NoCachingMode - On whitch server
  27. NW 6.5 and Arcserve 9.01
  28. Data protector/Novastore/Yosemite Backup Standard 8.1
  29. HP Dataprotector
  30. Arcserve 7 Backup Netware 6
  31. delete files in sys:\system\tsa?
  32. BackupExec 9.1.1158.9 with OFM on Netware 6.0-SP5+NSS5c
  33. Suggestions for backup software and hardware?
  34. CRON script
  35. Arcserve Brightstor 11.1(Build 3060) and Novell OES 6.5 SP rev. 04
  36. Complaint Netware v6.5 SCSI Controller for Tape Unit ?
  37. Backupexec takes days to backup groupwise
  38. Dell Power Edge 2600 post sp5 backups.
  39. --backup and --backup-dir
  40. --backup
  41. testing
  42. TSA5UP19
  43. tsaup19, doesn't see anything in groupwise to backup
  44. Memory issues NW6.5sp3
  45. error in opening data-set for backup
  46. ArcServe 11.1sp1 NWTAPE.cdm conflict?
  47. error in opening data-set for backup -- ArcServe 11.1sp1 / TSA5up19 / NW6.5sp5
  48. ArcServe Backup 11.1sp1 with TSA5up19 = 1300 failed logins an hour... "No Target Services Available"
  49. Is there a newer btrieve.nlm than version 8.5 from Oct 2003?
  50. CDP software for OES Netware or OES Linux , is there one yet ?
  51. Arcserve 11 Netare 6.5 OES SP3 w/ post sp3 patches
  52. Arcserve NWAgent, cannot connect
  53. Anyone using SMS and SBCON to back up multiple servers?
  54. Arcserv11.1 NEtware IPX Compatibility
  55. Server abends after starting backups
  56. ARCserve 11.1 SP1 fstape.nlm consumes server memory
  57. tsafs backupexec restore procedure - missing Email by Groupwise
  58. Backup of Server Specific Info (SSI) extreme slow
  59. Arcserve9 and Groupwise 6 backup
  60. GWTSA backup
  61. Cannot see cluster volumes
  62. ML370G3 / NW65SBsp5 / Arc11.1 ABENDS!
  63. New EMC/Legato Networker Client for OES Linux ?
  64. Moving servers from Brand X SAN to Brand Y SAN
  65. Backups slow after NSURE installed
  66. CA BAB 11.5 and SMDR
  67. NW65 SP3 Error calling NLSGetCertificate
  68. Arcseve 11.1 and NW 6.5SP4
  69. Unknow Database Error 12
  70. SBCON...stupid question?:)....
  71. backup hardware suggestions
  72. ARCServe 7.0
  73. how to verify the GroupWise backup
  74. Backup Software
  75. First file in many folders damaged
  76. Using TSAFSGW
  77. AS 11.1 Jobs hangs after completing first Backup session
  78. Really odd AS 11.1 SP1 restore issue
  79. AS 11.1 Database question
  80. TSAFS
  81. backup exec crashes job engine on open files
  82. LAN Free Backup NetWare6.5 with Tivoli TSM???
  83. BackupExec on seperate Servers
  84. Netware remote agents
  85. how to verify a reliable backup for the "archive directory " of gropwise
  86. TSM backup slow performance
  87. Stable versions of SMDR / TSAFS?
  88. Advice needed
  89. SERVDATA.NDS... SBCON & Tape Emulator
  90. Brightstor Manager, Can't open Job Status, Backup Utility
  91. E16530: Failed to get .CN=XXX.O=YYY.C=ZZ's object id, f0
  92. EXperience on D2D2T using Arcserve v11.1
  93. Arcserve lost my tape drive
  94. Re: AS 11.1 job queue error (429467295)
  95. Backupexec & TSA's
  96. Anyone using this: ArcServe, Proliant ML350 G4, onboard LSI, HP Ultrium 215?
  97. Server Abend in OFA.NLM
  98. NLM ASDB: fflush() errno (9) NetwareErrno (0)
  99. BackupExec & Network Attached Storage Devices
  100. tsa5up19 - gwtsa or tsafs
  101. Re: E4208 Error on ARCserve 11.1
  102. is there other backup software out there
  103. Netware backup solution, please?
  104. arcserve throughput issues...
  105. Working Legato configuration?
  106. Disc: Failed NwdsLogin failed
  107. How To Upgrade From Arcser For Novell 9.0 to Arcserv For Novell 11.0
  108. Backup Software Options?
  109. FSTAPE.NLM abends in AS 11.1 SP1 - fix ?
  110. backupexec on windows and netware cluster
  111. Backup Exec 8.5 and NetWare 6.5
  112. Second SDLT tape drive
  113. Abend loading BE 9.2 on MW 6.5
  114. Netbackup 6.0 error
  115. Backup Exec v9.1 with NW 6.5 & PowerStor L200 library
  116. failed to begin scan for directory networ~1 , ret=fffdffd1
  117. best product to do backup
  118. Windows 2003 to backup Novell
  119. ARCserve for Netware r11.1 SP1 + QO78480 patch
  120. symantec ghost image backup
  121. No Target Services Available
  122. *** WARNING *** Arcserve 11.1SP1
  123. Backup Solution
  124. Backup Solution
  125. TSM5.3.3c and TSA19UP broken
  126. External USB Drive for Backups on NW6.5?
  127. Backup Solution
  128. Open Files
  129. diaster recovery
  130. Consoleone
  131. Arcserve 9.01, E3125 errors
  132. USB IDE HD AS BACKUP MEDIA and FAIL HOST ADAPTER INITIALIZATION
  133. TSAFS Status confirmation not shown
  134. Backup Exec v9.2 does not install
  135. Need good article on setting up SBackup for novell 6.5, SP 4 and the client on WinXP
  136. GWTSA TSAFS & TSAFSGW with NW6.5 SP5 & GW6.5SP6
  137. One GroupWise server disappearing from BackupExec restoreselections
  138. Virtual Office
  139. SBCON and restore
  140. Portlock S/W and NSS Pool Corruption
  141. TSM Grief
  142. compression on exabyte mamoth-2 drive not working
  143. LTO3 and netware? Abends and issues with Backup exec
  144. Netware 6.5 + arcserve 11.1
  145. Arcserve OFA
  146. Failed to scan next data set - AS11.1 Ideas?
  147. Backup Dos Partition
  148. sbackup and directories
  149. Backing up server and remote back up over VPN
  150. Nw6.5 Sp5 and Arcserver 11.1 SP1 Nakoma method
  151. Brighstor 11.5
  152. slow restore nw 6.5 sp5 (backup exec 9.1. 1158)
  153. SMDR fix, when?
  154. Backing up eDirectory
  155. ARCserve r11.1 for NetWare on NetWare SBS 5.1 - supported?
  156. Restore NW SBS 6.0 Sp5 server with Arcserve 7.0
  157. Arcserve 7.0 restore of long file names?
  158. Cluster enabling TSM
  159. edirectory restore
  160. Rsync for netware UNRESOLVED
  161. Backup Software Options
  162. ArcServe 11.1SP1 restore: No Tree View for saved data
  163. Server logical address space is running low.
  164. Stop/Start virus program before backup
  165. why novell is not fixing NDMP(16) scsi timeout ?
  166. Brightstor 9.01/QL2X00.HAM driver problem
  167. restore trustee assignments
  168. Please help, Abend loading BE 9.2 on NW 6.5
  169. SMS required for Tapeware 7
  170. NSS messages during backup
  171. Legato support for NSS on OES Linux
  172. Tivoli not loading
  173. NAS Solution needed
  174. Legato and NetWare 6.5 SP5
  175. Scheduling database packing
  176. NSS error 20204 => Pool deactivates
  177. Is there any backup software for netware which can do backup 2 disk 2 tape ?
  178. Syncsort BackupExpress Verses BrightStor ARCServe
  179. MaxCacheUsage
  180. Data Recovery Recommendations?
  181. Move Sys to a new Sys
  182. Backup to external USB drive
  183. TSATEST results
  184. Diff backup of Groupwise runs as Full after upgrade to NW65 sp5
  185. Arcserve\Brightstor
  186. Another TSATEST results thread
  187. Unable to set GroupWise timestamp for user database
  188. Sbackup client part
  189. High Utilization on GW server during backup
  190. TSAFSGW SMS errors with BE 9.1, NW6.5sp5 and Groupwise 7 sp1
  191. integrate ALL6400
  192. Restore files with special character like paragraph from Netware 6to Netware 6.5 Server fails
  193. TSM restore to new server
  194. Adaptec U320 scsi card
  195. A simple question of -- how to backup NDS from the console.
  196. Backiup Gw 7.01 using TSAFSGW and AS11.1
  197. TSATEST - Does it work with TSAFSGW or GSWTSA ?
  198. Backup Exec did not detect any physical or shared storage devices
  199. IP address to hosts
  200. Merging backup tape info on ArcServe
  201. Arcserve 7.0 - Netware 4.2
  202. Backup exec 9.1 and GroupWise
  203. Advice on Large Volume
  204. SBCON Backup User Password
  205. Illegal command
  206. nw6.5 sp5 ARCserver 11.1 Failed to login to TSA on server
  207. Cache buffer memory decreased with 50% after nightly backup
  208. Rsync won't start?
  209. Slightly OT - Purpose of your backups
  210. Arcserve 11.1 and Traditional Volumes
  211. IBM x226 and LSI logic
  212. how to backup data in directory instead of backup in the backup tape!
  213. Server ASR during Arcserve backup after GW upgrade to 7
  214. Legato and NWLIB6G
  215. Backup Exec Remote Agent for NW crashing IBM blade servers on startup
  216. backup to dvd-writer
  217. yosemite netware 6 service pack 5 : is it compatible?
  218. Removeable hard drives for backup
  219. Sbcon Backup
  220. Legato 7.2.1 and clusters
  221. Error backing up NDS Corrupt on Media
  222. Problem between NW65sp4a and AS11.1SP1?
  223. Update 3
  224. BACKUP EXEC
  225. ANY SOFTWARE TO RECOVER DELETED FILES ON NSS VOL
  226. BE 9.1, NW 6.5 sp5, owcimomd.log corrupt
  227. Remote Backup Of NW6.5 Box with Backup Exec On W2003 Server
  228. HP Data Protector backing up NetWare servers
  229. Read Resvol error -603 with Legato Networker
  230. possible bug in networker Client 7.2.x
  231. HP Ultrium Storage Works 460 internal Netware 6.5 driver
  232. Netware 6.5 (sp3) + Arcserve 11.1
  233. AS 11.1 - Copy trouble
  234. HACB error + Communication failure SCSI LOOP
  235. Backup Exec
  236. EMC/Legato Networker does not write indexes
  237. SBCON
  238. No Target Services Available??
  239. problem with TSM client 5.3.4 in Netware cluster
  240. Arcserve 1.1 Sp1 IBM 3583
  241. NAS device and Backup Exec (Netware)
  242. Arcserve or Backup Exec
  243. restore netware nss backup to oes linux?
  244. backupexec 9.1 + quantum superloader 3 SDLT600
  245. bexec4nw 9.2.X.X
  246. Commvault
  247. NW6.5sp5/AS11.1sp1 memory problem again
  248. BAB 11.1 not showing Folders under Restore
  249. Error while attempting a remote Netware Server backup with Backupexec ver 9.2 for Netware
  250. Incredibly Frustrating