PDA

View Full Version : GW8: GWIA



Pages : [1] 2 3

  1. Welcome - New Forum
  2. IMAP logins failing after upgrade
  3. Can't send outboud / GWIA error?
  4. IMAP client cannot download attachment
  5. Gwia 8.0.0 not adding global html signatures ?
  6. Log appended to message in v8 of GWIA?
  7. unable to open connection
  8. LDAP Login failed
  9. ESMTP Problem.
  10. 128-Bit SSL Question
  11. Denying incoming mail through one GWIA
  12. GWIA/attachments
  13. 500 5.5.1 Command unrecognized
  14. GWIA 8 - IMAP or POP memory leak?
  15. no inbound or outbound traffic
  16. 550 Access denied - Invalid HELO name (See RFC2821 4.1.1.1)
  17. can't get gwia to install properly
  18. IMAP login does not download Cabinet Folders
  19. Attn: TQMcube RBL down, blocks all IPs
  20. GWIA Logs
  21. GWIA installation fails
  22. 420 error
  23. GWIA and CLAMAV
  24. GWIA installation recommendations
  25. AOL 552 error
  26. GW8HP1 GWIA default settings added to GWIA.CFG
  27. No incoming email when switching from BorderManager to PIX
  28. Scheduled email...
  29. Gwia Relaying mail
  30. GWIA Access Control/Settings
  31. GWIA stops processing
  32. GWIA as internal relay
  33. IMAP no filenames in attachments
  34. GWIA.nlm [unresolved]
  35. POP3 Retriever for GWIA / Linux
  36. GWWORK folder in GWIA is filling up with a large amount of files
  37. no smtp and pop3, but imap ok
  38. increasing 550 errors in GWIA, but not all the time
  39. increasing 550 errors in GWIA, but not all the time
  40. Strange "deleted" messages behavior when accessed from ThunderBird
  41. 450 Host down
  42. D039 - no attachment data on some external appointments
  43. GWIA on Windows Keeps Crashing
  44. Upgraded to GWIA on GW8 with Hotpatch -now seeing 450 errors
  45. Messages in SMTP Receive Queue
  46. User doesn't get email
  47. this is a True way for use C1 for administration GW8 ?
  48. Bulk email
  49. Alias not working after upgrade
  50. How to enable submission Port...
  51. GWIA DNS Issues
  52. GWIA only reporting last transfer delayed in sent message properties?
  53. SMTP/MIME Attachment PART.001
  54. iPhone - IMAP
  55. receive problem from domains hosted by strato
  56. Running dual GWIA's
  57. equivalent to Outlooks Message Save (as .msg)
  58. Gateway alias
  59. Fix for Netware GWIA - anytime soon?
  60. reply by rule through GWIA being returned
  61. Multiple occurance of same e-mail
  62. Putting a rule on the Gwia, possible ?
  63. TCP Errors
  64. Where to define the correct charset?
  65. Undeliverables not sent to postmaster
  66. MAIL FROM: may be causing problems....
  67. Forwarded email come in as part.??? attachments
  68. Disclaimer
  69. 550 unknown host
  70. GW 8 HP1 GWIA Won"t Stay Started
  71. AOL 220 error
  72. Messages being marked as BAD
  73. Internet Addressing issue
  74. domain not found
  75. web monitor GWIA stopped working
  76. Any workaround for long server name?
  77. 501 Invalid address
  78. Undeliverable gateway message
  79. GW8 & Exch 2007
  80. GW sendmail problems
  81. Access rule for Incoming SMTP
  82. MIME boundary
  83. GW not sending out messages created via SMTP commands
  84. inline image reply -- attachment name issue?
  85. Win2008 GWIA ignores MX
  86. AOL emails are not delivered
  87. rcpt to: delay -- anti-spam measure?
  88. Delivery Notifications
  89. "Reply all" changes internet address to GW address
  90. smart host
  91. pop3 not responding
  92. Messages not going out (420 TCP read error)
  93. Linux pop3 blind forwarder for GWIA
  94. Lots of Messages in GWIA/Send Directory
  95. Bare LFs in SMTP
  96. Part.001 Part.002 Part.003 etc in HTML messages
  97. Class of Service
  98. skandinavian character issues with GW8
  99. GWDVAWRKR1
  100. Can't Send Outbound Internet Email
  101. SMTP to another port ?
  102. userb@mydomain.com (550 No such recipient)
  103. GWIA communication with MTA
  104. GWIA - Groupwise Tab gone C1
  105. GWIA Setup Question - MTP Port?
  106. SMTP relay exceptions
  107. GWIA Not Resolving DNS under Windows 2008
  108. GWIA failover not following C1 setting?
  109. GWIA LDAPv3?
  110. GW8 HP2 IMAP SSL abend
  111. gwia imap crash (on sled)
  112. Sending mail to eDir groups
  113. GWIA 8HP2 Abend receiving Lotus notes binhex encoding
  114. Response: 550 Host unknown
  115. Is this by design?
  116. Message Undeliverable after DNS server change
  117. incoming message setting
  118. rDNS error in bounced e-mails
  119. Recipient verification with callout
  120. GroupWise login failed: 8209
  121. MAC mail IMAP connection ?
  122. Disappering Messages IMAP
  123. upgrade from 7 to 8
  124. <IaHead>
  125. High Utilization - Active IMAP Sessions
  126. SMTP Relay
  127. ASSP Spam software
  128. Problem with sending email to one domain
  129. GWIA 8hp2 Send Failure : 501 5.5.4
  130. GWIA /rejbs-0 reverse DNS lookup. - machine verification failed.
  131. Multiple email addresses
  132. GW8hp2 IMAP NO LOGIN error
  133. GWIA external relay host for own domain
  134. iMap and iPhone
  135. Non Delivery reports disappear at gwia
  136. old messages in \wpgate\gwia\RECEIVE
  137. Load balancing
  138. 550 relaying denied
  139. Free e-mail blacklist
  140. route.cfg use of wildcards for subdomains
  141. sending external email via gwia with iphone
  142. 501 error Address Too Long
  143. Block checksum error (C04F) in GWIA log
  144. User should not be getting this email ...
  145. gwia cpu 98% permanent!
  146. Disable DSN for certain domains
  147. Accountant data date
  148. Alternate Internet Agent for outbound SMTP does'nt work
  149. Abend caused by IMAP after SP1
  150. Change GWIA smtp ssl port to 465
  151. Read/Write errors - Transfer Delayed
  152. Error D101 - external addresses
  153. DSN for outgoing eMail
  154. Fail over for outbound forwarded by GWIA
  155. too many recipients
  156. NW6.5/GWIA8.01 NAT/DNS issues
  157. Is it possible to run two GWIAs on one server?
  158. Allow only certain users to use SMTP?
  159. GroupWise and files with vba macros
  160. NOTIFYLINK - IPHONE - MIME
  161. GWIA bugs w/ GW 8 SP1
  162. GATEWAY errors: Message Status - Undeliverable
  163. GroupWise Login Error 8912
  164. Customized Spam Identification - GWIA
  165. problems sending from trusted servers/apps
  166. junk-mail option in gwia
  167. GWIA stops processing mail - nothing in log file?
  168. Problem with alternate GWIA Agent
  169. Problem mail in wpcsout
  170. Cannot add rule to forward email to @isd.net account
  171. rule generated forwards
  172. E-mail to External NON-GroupWise Users is not sent.
  173. IMAP - too few threads?
  174. what should be default Message Trans Port?
  175. Junk-mail flag if client handling is turned off
  176. Wrong Recipient in "to" box from external recipient
  177. /flatfwd switch
  178. Vacation rule not sending to outside
  179. rfc-822
  180. GWIA - outbound smtp auth - TLS/SSL - self signed cert
  181. Two gwia's on same SLES10sp2 on same domain?
  182. NDSAUDIT.NLM is called when loading GWIA into protected memo
  183. Opening POP3 for Iphone risk
  184. manual install 8.0.1
  185. client view scrambled when message sent via GWIA relay into
  186. Upgrade GWIA 8.0.1
  187. Language
  188. Sending email to external, with internal alias
  189. Either another bug or something else
  190. Distribution List Email Address
  191. GWIA Accounting
  192. I/O Error, error code = 8201. 17:10:43 472 File write error
  193. IMAP shows limited messages for 1 user
  194. Mail randomly landed to another user's mailbox
  195. Route.cfg
  196. Strange POP Issue - Old Email Resent As New
  197. Cert for iPhone
  198. Question about Global Signatures....
  199. Blocking large emails
  200. Memory Error. Memory Function Failure 8101
  201. DSN broken
  202. Access Control
  203. Gwia Outbound Status
  204. Unable to access GWIA properties
  205. Two GWIS setup
  206. Special purpose GWIA
  207. GWIA Identification Page - Database version
  208. GWIA HTTP Monitor
  209. Protocol error (B300)
  210. Messagelabs configuration help
  211. GWIA causes high Utilization
  212. POP3 Command
  213. GWIA Won't load until after a few minutes
  214. Protocol error B300
  215. GroupWise 8.0.1 GWIA won't shutdown/restart
  216. Broken Pipe error
  217. Limit number of recipients per envelope
  218. Delayed Messages after SMTP Relay Host wasn't reachable
  219. status unused on SLES10
  220. Memory Exhausted after Jan 1st 2010
  221. GWIA 8.0.0 HP1 won't start on SLES10SP2
  222. 451 All MX servers are unavailable for domain
  223. GWIA SMTP SSL (not TLS)
  224. GWIA SMTP without authentication
  225. SRS - Sender rewriting scheme
  226. GWIA is not listening on POP3
  227. 420 TCP Write Error
  228. Undeliverable gateway message
  229. Sent Mail to nonexistent address
  230. Need help installing GWIA on Linux - specify domain director
  231. incoming message size ignored?
  232. HOSTS file use with GWIA?
  233. Does GWIA cache its NSLOOKUPS?
  234. (need feedback) "FETCH 1:142 (FLAGS UID)"
  235. Use a SMTP relay with a different port
  236. Re-format address at a gateway
  237. Moving GWIA back to 7?
  238. How to access GWIA programically?
  239. 18 MB message fails
  240. can not send mail from outlook imap
  241. gwia start script does not work
  242. How send to the some emails directly ?
  243. Authenicated SMTP access from Internet
  244. iPhone IMAP show only oldest mails?
  245. System Wide Auto reply
  246. Issues after GW8 Upgrade
  247. GWIA errors on startup, agent not listening on SMTP or IMAP
  248. GWIA keeps unloading
  249. Allowing to send messages only to valid uses
  250. First time GWIA installation - problems with C1