Home

Novell Users United Kingdom

  1. mmulopwe
    Hi,
    How can I install php -5.2.6 and apache-2.2.10 on my Suse Linux Enterprise DeskTop sp2?

    Regards,

    Mulopwe
  2. barney_barnes
    barney_barnes
    hi
    the best way to install anything on sled/sles 10+ is as always yast2/software configuration, and search for the packages you require.

    you may also download the current releases rpm's from :

    Apache & PHP

    good luck and let me know if you need any help.

    regards

    barneyb
Results 1 to 2 of 2