Good Moring,
I am trying to get the latest version of ASYNC working on a server.
Here are the issues that I am having:
ASYNC7 wants to use the GWENN3.NLM instead of the GWENN4.NLM, Why?

ASYNC (4 or 7) will not load on the remote server. I have installed,
created copied files. I have tried to put my username and passsword
into the config file, but I am having no luck!!! How do I get this to

TNX Will