Have been seraching through the web site but cannot find whether the GW
API Gateway is suported on v7. The gateway documentation only seems to
talk about v6.5.

Thanks,

Matt