I had this error on the previous release but just installed the v7 and it didnt go away. Immediately after starting the gw I get this. I thought it would've been a mistype in the notes.cfg file but its fine.

Anyone else have this problem?

thanks