I'm trying to install an API gateway into GW 6.5. As seems to come up
here fairly regularly, I'm having trouble finding the right snapins to be
able to fully administer the gateway object. Specifically, the Required
Parameters tab is missing. If anyone has the right snapins, I'd
appreciate having them emailed or telling me where to find them. I'm
reaching the end of my rope.