Home

Results 1 to 2 of 2

Thread: trying to use gwpda for Cingular 8125 pda phone

  1. #1
    Mesick Man NNTP User

    trying to use gwpda for Cingular 8125 pda phone

    It has the new windows moble....
    I first tried to use POCKET PC 2003 Device and during the install to the
    phone the phone errored saying the program tring to load was made for an
    older version and errored out.

    I then uninstall from pc and phone and tried to install the Pocket PC
    devices and that gave me a similar error.

    I was using the pdaconnect 1.0 sp1 install...

    Not sure were I can go from here.



  2. #2
    Automatic reply NNTP User

    Re: trying to use gwpda for Cingular 8125 pda phone

    Mesick,

    It appears that in the past few days you have not received a response to your
    posting. That concerns us, and has triggered this automated reply.

    Has your problem been resolved? If not, you might try one of the following options:

    - Do a search of our knowledgebase at http://support.novell.com/search/kb_index.jsp
    - Check all of the other support tools and options available at
    http://support.novell.com.
    - You could also try posting your message again. Make sure it is posted in the
    correct newsgroup. (http://support.novell.com/forums)

    Be sure to read the forum FAQ about what to expect in the way of responses:
    http://support.novell.com/forums/faq_general.html

    If this is a reply to a duplicate posting, please ignore and accept our apologies
    and rest assured we will issue a stern reprimand to our posting bot.

    Good luck!

    Your Novell Product Support Forums Team
    http://support.novell.com/forums/



Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •