My mobile server isn't working in a new installation of GW 701 on OES
linux. When I attempt to test my GMS installation I get a message that GMS is not supported on this
build, this is build 341, required version 342. The date on my
executable is 6/13/2006, library date of 5/12/2006 What's up with this? Am
I truely unsupported or what?