I have migrated GW 7.0.1 to a OES Linux server. Now when I reconfigure
GMS iI get this error "...Unsupporter Groupwise server
http://xxxxx:7191/SOAP version 7.0.1 build 341 Required version 7.0.1
build 342"

I have gw701lnxm installed, is there a later verison for groupwise on
OES Linux ??

/Jonas

--