Hi all-

Just installed SP1 for both GW IM 1.0 and GW 6.5. I noticed that when
I run
the install for the GW 6.5.1 client, there is now an option to install
IM, but it turns out that it's only version 1.0! Anyone know how I
incorporate GW IM SP1 into the GW 6.5.1 install?

Thanks in advance!