Just completed upgrade to GW 6.5,NW 5.1,SP5, installed Messenger
w/sp1. GW
6.5 seems to be running great. However, I must use the entire user
context
to login.??? I am missing something really simple here...

Assistance???

Thanks,

Tony ...
tony_strother@ncsu.edu