We are running GW 6.5 for all of our users and are piloting Messenger
with a small subgroup. Many of our users share Win2K systems (each
with their own NW/Win2K/GW login though.

Our problem is this: Once Messenger has been installed on a system is
autostarts whenever GW starts, even if the user is not a Messenger
user. How can I disable the Messenger autostart with GW behaviour.