Hi everyone.

I'm trying to install a messenger on a xp and i'm getting the error "Unable
to located a valid language file" Does anyone knows what can i do??