When I reach the point on installing consoleone snapins, during
installation of messenger server, the installation program states that I
have an outdated version of consoleone. The current consoleone version
on all our servers is 1.3.5, which supposed to be sufficient. I am of
course given the oppurtunity to install version 1.3.4 from the messenger
CD, but I don't want to go down a version. How do I work around this