I installed the new update (1.0.2) for GW Messenger and did not realize
that it would prompt the users to upgrade automatically. My users do not
have access to install updates to their windows 2k or XP computers. How
can I stop the clients from polling the server for updates and or
prompting the user that an update is available for download????