I am preparing to install GW Instant Messenger and noticed that Netware 6.5 is not listed in the Installation docs as a supported OS. Surely this can't be right.

Neither the pdf or html docs list NW6.5. Does anybody know if it is supported or not?

Stuart Innes.
Systems Engineer.
N.Z. Institute for Crop & Food Research