We are currently using ver 1.x which came with GW originally. It seems as
though we now have to pay to get 2.0...is this correct?