I am planning to move the GroupWise Messenger v1.04 server to NW 6.5 SP5
server with GroupWise Messenger v2x.

Would like to use v2.02 but saw quite a few posts about disconnect. Should
I use v2.01 instead?

Thanks
Ronny