On OES Linux, when I try to make any changes to Apache under YaST, I
get
the error "Cannot adjust 'apache2' service".

Anyone else see this problem?