How can I prevent a QuickFinder start at server reboot or server
start?

I haven't found a option in the autoexec.ncf or trough the
QuickFinder Server Manager.

Sebastian