I have a test box that I was running a wiki site on with various
documentation using xampp. I installed groupwise webaccess, and now I
can't run xampp. When I try to add the module to the novell httpd, it
claims that the version of apache is running in a threaded mode and
that php won't fly with that.

Is there any way to have php support on a server running the Novell
httpd? Thanks!