Hi:

While troubleshooting a GroupWise WebAccess problem, I fired up YaST -
Install and Remove Software to take a look around.

On it's Dependency Check, I get this conflict:

mono-core 1.1.7.7-0.novell conflict

Seems to be required by a number of modules.

One of YaST's suggestions is to "Downgrade mono-core 1.1.7.7-0.11 to Version
1.1.7.7-0.novell"

Anyone have any suggestions?

Thanks.

Steve.