OES for SLES 9
Apache 2.0.49-27.63

Due to a few vulnerabilities with our current version of Apache, we're
required to upgrade to the latest build (2.0.59).

We're running the novell-tomcat4 daemon, as well as a third-party web
portal GWAVA Redline Control Center server v. 2.5 (uses HTTP port 6910).

Are there any issues with upgrading to the latest version of Apache? Will
it "break" anything?