i have 4 services, whitch are starting with the autoexec (UPSman, ARcserve,
Quadbase and Symantec AntiVirus Corporate Edition 8.1). I have seen, that
arcserve must be started befor Norten. But when i started norten i get a
error and the server will reboot.

i have looked on the norten pages and i know that my version from norten
are ok for nw 6.5. what's rong??