I have a NW6 sp5 with nss3c loaded. Recently upgrade to nss5c because we
intermittenly missing files problem. After update, the server will abend
when I load and start Arcserve 9.01 job. It will report page fault error,
nss.nlm. I tried to down grade to nss3c but it reported cannot support SP5.
Please advice.