Hello!

I'm getting an ABEND in WSPDSI.NLM on NW6.5 (SP3A,WSOCK6g,NSS3A,AFP221)
There is a 7/11/05 post in support.cluster-services detailing the same
ABEND. I was hoping a fix is now available. (?) Any help is appreciated.

I'm also curious to know when wsock6h will come out of BETA. The newer
WSPDSI.NLM is dated 10/25/05.

http://support.novell.com/cgi-bin/se...i?/2971768.htm

Thanks
,Matt