Andrew
I'll make the changes below and apply the update to sp1.
Thank you!
STacie

From: "Andrew C Taubman" <ataubman.RemoveThisToMailMe@novell.AndThis.com>
Subject: Re: progressively sluggish server
Date: Sunday, December 17, 2006 3:53 PM

Apply nw65sp5upd1

Load Monitor - Server Parameters - NCP. Set Level 2 OpLocks Enabled =
Off, and Client File Caching Enabled = Off.


Edit sys:system/smsstart.ncf and check that the TSAFS load line is as
follows:

LOAD TSAFS /CacheMemoryThreshold=1
--
Andrew C Taubman
Novell Support Forums Volunteer SysOp
http://support.novell.com/forums
(Sorry, support is not provided via e-mail)

Opinions expressed above are not
necessarily those of Novell Inc.