Hello All,

I have a problem I hope someone can help with. I have a Novell Server 6.5
SP3 OES server. It is also our GroupWise Server that is 7.0. We had some
problems with the power here and a few bumps later and a drive failed in our
Raid and wala no server.

I have replaced the bad drive and tried to boot the server and no luck. When
the server boots it comes up fine and looks fine until it gets to Mounting
the SYS volume. For some reason it stops cold in its tracks and just
locks!!! Now before it states that it is loading the SYS volume it says LOAD
NWSA and then mounting SYS and bang dead in the water. No Emergency
Counsole, Nada Zip!! I have to do a reboot.

To let you know what I have done is the following:

Made a NSSStart file and put in /poolAutoDeactivate=ALL
Tried to do a Pool Rebuild and Verify. Seems to come out ok but has orphaned

Also did a MM DELL ALL to remove all the images in case there was a problem
with one of them clogging the server. (Tried it to see if it would help)

Tried everything I can find under the sun and no luck.

I am S.O.L? Or is this fixable?? I am ok with Novell, but this one has me
concerned. It seems like the other drives are fine just the SYS. So I know
my data is there. Anyone have a Idea what I could do to fix it? Where I can

This needs to be back up and running. No I do not have backups, I know bad
me, but long story on that one.

Please if anyone can help I would be very grateful. I hope somone out there
can help because I am at a loss.....


Jim Gaydusek