Hello,

I would like to check if Mailman 2.1.4-83.13 currently included with OES
Linux 9.1 includes the fix to a known vulnerability CAN-2004-0412.

Thank you.

Jim