Hi,

I'm using OES SP2, it's fully functionnal & up-to-date
when I create a new NSS volumes on my cluster, and at the creation i put
the "Long" namespace, it fails to mount it correctly, cause iManager is
putting "Long" instead of "long" (Capital L)
nssmu is ok, so I just have to change it with nssmu...
Feb 1 18:22:40 ctr01 kernel: Volume Mount Name Space option ns= has
unknown value: Long
Feb 1 18:22:40 ctr01 kernel: Valid values are dos, mac, unix, long.
Feb 1 18:22:40 ctr01 kernel: Mounted Volume will use the default UNIX
nameSpace option.


Thank you
Marc