OES 9 comes with PHP 4.x. I have a web app I want to run that requires php
5. I've tried upgrading and it tells me about all these dependencies. Is
there a tool that makes it easy to upgrade PHP? Is there a newer version of
OES that includes PHP 5? I try to resolve the dependencies and it just
seems like it never ends. Thanks.