Hi all

What are the minimum version requirements on the windows XP client side
to connect to an OES Linux SP2 server?

Thanks.

Best,

fred