we have enabled LUM,
now we don't will use anymore LUM for the FTP-server.
How can i disable this ?

Beat