we have enabled LUM,
now we don't will use anymore for some specific users.
How can i disable this? (for all othe rit should still work...)

Beat