I've installed OESsp2 (Linux) and I cannot login to the NRM management tool. I have this problem on a number of different servers at different sites and the only common point is if when I installed eDir on the server, the server did not get a replica at the same time, since there were already 3 replicas of the given partition already available. Even though I then install a replica on the server, I still cannot login successfully to NRM. On installations where the oeslx server is alone in a tree or automatically gets a replica on install, the problem does not appear. The usual pattern is that the first time I try to login, I succeed. All subsequent attempts result in a username/password is not valid message. I have tried logging in with the .admin.context and "root" users, but with the same negative results. I have checked syntax and also made sure the the httpstk daemon was running. Still no luck. My suspicion is the authenication module that the httpstk is using is incorrectly configured. Can anyone give me some tips on where to look to solve the problem? thanks