I see a new version of novell-ncpserv 2.0-18 in the OES update channel on
Red Carpet. The last version was 1.3-10. Is this an error? It doesn't
look to have the prerequisites to install successfully. An OES2 package
that made a wrong turn somewhere perhaps?