Hello - Novell Forum users.

I am in the process of setting up TSM to backup the OES NSS volumes. My
OES servers were built using the sp2 overlay cd's followed by a full rug
update through command prompt as advised by Novell.

We've installed v5.40 and v5.41 of the TSM client but experienced abnormal
server crashes and reboots. Searching through the internet I found a
thread that outlined the key requirements to run TSM - one was to have the
km-nss4.9.26-0.1.i586.rpm. I am not sure the significance of this and
what impact it will have on my existing nss volumes.

Since NSS was selected and installed during the server built process.

Can someone please advise.

Thank you.