I have a sles9 that as up-to-date with yast-online update
that i've upgraded to the last beta of oes a couple weeks ago
iManager was working fine, and i've just upgraded it to the stable
of OES.
Now, iManager doesn't work
Apache works, but I get an error 500 into /nps

nothing relevant into the error logs...
what can i check ?