I need to make sure that all PHP, Apache2 and MySQL module are install on my
OES linux, I have tested the OES and found out that It can't support certain
PHP such as graph etc.

Is there a list some where what must be install from OES RPM?, since
installing from source is not why I have selected OES.