Is there a way to effectively upgrade Perl on SLES 9? The current
version, 5.8.3, is just shy of what is needed, 5.8.5, to upgrade rrdtool.

also, if anyone knows anything about PHP config and/or issues and
wouldnt mind taking a few minutes out, drop me a line on AIM or YIM at
loosbrew.


TIA!

Luis